[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ GLSA 200611-11 ] TikiWiki: Multiple vulnerabilities

On Tue, 2006-11-21 at 15:38 +0000, saps.audit@xxxxxxxxx wrote:
> i've allready posted an advisory about that here:
> http://www.securityfocus.com/archive/1/450268
> regards laurent gaffi
> http://s-a-p.ca/

The GLSA is a notice to Gentoo users that the package in question had a
vulnerability, and that it has been fixed in Gentoo.  It isn't meant as
a generic disclosure or advisory.

Sorry if there was any confusion.

Chris Gianelloni
Release Engineering Strategic Lead
Alpha/AMD64/x86 Architecture Teams
Games Developer/Council Member/Foundation Trustee
Gentoo Foundation

Attachment: signature.asc
Description: This is a digitally signed message part