[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Multiple vulnerabilities in SAPlpd 6.28



According to SAP this vulnerability also affects the program SAPSprint versions < 1018. 

Currently there is a patch available for SAPlpd
SAP GUI for Windows 6.20 - patch level 72
SAP GUI for Windows 6.40 - patch level 30
SAP Gui for Windows 7.00 - patch level 6

A seperate patch will be available for SAPSprint.

Further information can be found in 
SAP Note 1138934
-------------------------------------------------

R.Ingruber