[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [IVIZ-08-016] F-Secure f-prot Antivirus for Linux corrupted ELF header Security Bypass



F-Prot version 4.6.8 is an old, obsolete version that is no longer supported by the developers.  We no longer release virus definition updates for it, and as far as we know, we have no paying customers of this version.