[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: TinyWebGallery <= 1.7.6 LFI / Remote Code Execution Exploit



Wrong title - because the exploit only is for local file include - no Remote Code execution.

- Mike