[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: FUD Forum < 2.7.1 PHP code injection vurnelability



SecurityFocus is obviously not updated frequently. This problem was reported about 5 years back and fixed just days after that. No "modern" version of FUDforum has this (or in fact any other known) vulnerability.