[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Vulnerability in Zoiper softphone version 2.22 - Denial Of Service



	
seller contacted, they all know
add exploit please , TnX! =]

Attachment: zoiper_dos.py
Description: Binary data