[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Onapsis Security Advisory 2010-004] SAP J2EE Authentication Phishing Vector



The communication you have posted appears to be inconsistent with the note 1175239 SAP has issued.

If I've read the SAP note correctly:
SAP JAVA CORE 7.00 < SP22 is affected

According to your posting:
SAP JAVA CORE 7.00 < SP02 is affected