[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [SE-2012-01] Java 7 Update 11 confirmed to be vulnerable




Does anyone know if it has it been definitely determined if JRE6 is vulnerable to this?

Issue 51 affects both Java SE 6 and 7. Issue 52 is for Java SE 7
only. Since both issues are required for the attack to succeed,
we treat it as Java 7 specific only.

Thank you.

--
Best Regards,
Adam Gowdiak

---------------------------------------------
Security Explorations
http://www.security-explorations.com
"We bring security research to the new level"
---------------------------------------------