[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Oracle Auto Service Request /tmp file clobbering vulnerability



Hello Everyone,

Just an update that Oracle has released a fix for the vulnerabilities in these two packages and
if you're using them you should use the new versions.

Oracle ASR Manager 4.3.2: Patch 16431755

Oracle Automated Service Manager (OASM) 1.4.1: Patch 16426687


Thanks
Larry