[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: OS-Command Injection via UPnP Interface in multiple D-Link devices



There is a little mistake in the vulnerable Devices. The DAP1522 ist not vulnerable.

Correkt:
Devices: DIR-300 rev B / DIR-600 rev B / DIR-645 / DIR-845 / DIR-865

Sorry guys,
Mike