[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Joomla core <= 3.1.5 reflected XSS vulnerability



It would have been more prudent, to public this vulnerability AFTER patch update (J! 3.1.6) is released - and not before.