[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Joomla core <= 3.1.5 reflected XSS vulnerability



Please note also this will only affect 3.1.4 and 3.1.5.  There are not official 3.1.2 and 3.1.3 releases and the problem file was added after the 3.1.1 release.