[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

vulnerability issue for DB2 express



Hello,

I got a vulnerability Report and in this report the issue is related to "IBM DB2 Universal Database version 6.1 allows users to cause a denial of service via a malformed query" and the CVE-2001-0052.

i dont know the proper solution or patch file to fix this issue.

Kindly help me with the same.

Thanks