[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Re: [ANNOUNCE] CVE-2016-0782: ActiveMQ Web Console - Cross-Site Scripting
The security advisory announcement claims that ActiveMQ 5.13.1 and
older versions are affected and that ActiveMQ 5.13.2 fixes the issues.
On 10 March 2016 at 07:45, Christopher Shannon
> There following security vulnerability was reported against Apache
> ActiveMQ 5.13.0 and older versions.
> Please check the following document and see if you’re affected by the issue.
> Apache ActiveMQ 5.13.1 and newer with appropriate fixes was released and
> available for upgrade.
1.514.461.3650 x230 Work
102-1365 boulevard René-Lévesque Est
Montréal QC H2L 2M1