[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ISSForum] Linux ServerSensor on RedHat 9...




Has anyone had any luck getting the 6.5 Sensor to work on Redhat 9.0

after my install is complete and I reboot, I get the following message
detail:


EventCollector Collection Status:

"Offline - WSAECONNRESET - Connection reset by peer.

 An existing connection was forcibly closed by the remote host. This
normally

results if the peer application on the remote host is suddenly stopped, the

host is rebooted, or the remote host used a "hard close" (see

setsockopt(SO_LINGER)) on the remote socket.  [ID=10054]"


Everything else looks correct.

I've tried a few things, but nothing works.

Please adivse.


Luigi






************************************************************************
 This E-mail is confidential. It may also be legally privileged. If you
 are not the addressee you may not copy, forward, disclose or use any
 part of it. If you have received this message in error, please delete
 it and all copies from your system and notify the sender immediately
 by return E-mail.

 Internet communications cannot be guaranteed to be timely, secure,
 error or virus-free. The sender does not accept liability for any
 errors or omissions.
************************************************************************
_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo