[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: [ISSForum] Upgrade IS7.0 to 7.0.1 via SP2.0



I've seen the same error.  Last response I got from ISS was that since IS 7.0 has its own database in addition to the SP database, the update must be run twice, once locally on the IS box (first) and once from SP.  However, an ISS SE I spoke to later thought differently.
 
Dan

	-----Original Message----- 
	From: Eduardo.Dardet@xxxxxxxxxxxx [mailto:Eduardo.Dardet@xxxxxxxxxxxx] 
	Sent: Tue 6/24/2003 3:06 PM 
	To: issforum@xxxxxxx 
	Cc: 
	Subject: [ISSForum] Upgrade IS7.0 to 7.0.1 via SP2.0
	
	

	Anyone had success applying the X-press update 7.0.1 to Internet Scanner
	7.0 via Site Protector 2.0?  I get it to repeatable fail with a "missed
	last heartbeat" message.
	
	Thanks,
	Eduardo
	
	
	
	
	
	--------------------------------------------------
	This e-mail transmission contains information intended only for the use of
	the recipient(s) named above. Further, it contains information that may be
	privileged and confidential.  If you are not the intended recipient, you
	are hereby notified that any dissemination, distribution, or copying of
	this message (including any attachments) is strictly prohibited.  If you
	have received this e-mail in error, please notify the sender by reply
	e-mail and then delete this message from your mail system. Thank you for
	your compliance.
	
	
	_______________________________________________
	ISSForum mailing list
	ISSForum@xxxxxxx
	
	TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo
	


_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo