[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ISSForum] Site Protector 2.0 SP3



Hello Catalin,

See the Readme file for SiteProtector 2.0 Service Pack 3, Known Issues
section:

*) When you install the Deployment Manager, the SQL Event Viewer
   displays an error that reads:

   "Invalid engine handle 0"

   You can safely disregard this message.


Best regards,



Jovan Gonzalez Silva
Senior Project Engineer
ETEK INTERNATIONAL - COLOMBIA




                                                                                                                                      
                      "Catalin CHITU"                                                                                                 
                      <CatalinC@xxxxxx         To:      <issforum@xxxxxxx>                                                            
                      >                        cc:                                                                                    
                      Sent by:                 Subject: [ISSForum] Site Protector 2.0 SP3                                             
                      issforum-admin@i                                                                                                
                      ss.net                                                                                                          
                                                                                                                                      
                                                                                                                                      
                      13/01/2004 10:38                                                                                                
                      a.m.                                                                                                            
                                                                                                                                      




Hello All,

I have installed SP 2.0 SP3. In Event Viewer I received the following
error:
Source:    ISS
Category: issDaemon
EventID:    101
Description:
"Invalid engine handle 0"

This happen on each restart.
Any help on this situation would be greatly appreciated.


Catalin Chitu




_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo