[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: [ISSForum] False data and time for events



You are seeing the GMT time for the events.  You can change this by
selecting "Connection", then "Preferences", and then the general tab in the
SiteProtector Console. Just uncheck the "GMT" box.  

Hope this helps..

-----Original Message-----
From: Ayden Nash [mailto:Ayden@xxxxxxxxxxxxxxxx]
Sent: Tuesday, January 27, 2004 6:49 PM
To: issforum@xxxxxxx
Subject: [ISSForum] False data and time for events


Hi all,

Alerts seen in siteprotector all have wrong date/time's associated with
them, even though the operating systems they
run on have the correct time. Is seems the run time's of sensor updates etc.
are ~9 hours behind. Where are these false times
coming from?

Thanks,
Ayden 

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to
https://atla-mm1.iss.net/mailman/listinfo
**************************************************************************************************
Note:          
The information contained in this message may be privileged and confidential and 
protected from disclosure.  If the reader of this message is not the intended recipient, 
or an employee or agent responsible for delivering this message to the intended 
recipient, you are hereby notified that any dissemination, distribution or copying of this 
communication is strictly prohibited. If you have received this communication in error, 
please notify us immediately by replying to the message and deleting it from your 
computer. 
**************************************************************************************************

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo