[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ISSForum] ISS Scanner - Wrong Vulnerability Reporting



Hi,

I have a small problem, appreciate help in this...

I am running an ISS internet scanner 7.0 with XPU 7.30 against Windows 2000 systems.

It reports MS03-018 patch is missing and IIS is vulnerable.

But these machines do not have IIS installed! Verified this with the services running and MBSA

Any body has this experience? Why is this happening?

Appreciate help in this regard

Regards,

Sunil Varkey

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.