[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ISSForum] Initial-6 fails



Hi All !
Any known issue with service release 3.27 Version 4.2 of system scanner as
to why Initial-6 is failing ?
BTW, How to run support script for system scanner for mailing to ISS.
\bin\smnetsh command does not generate the requisite information

Regards
Naushad
IS Security Analyst
966-1-4722750 X 224 
CISA, CISSP, CCNP, NCSA (NetScreen OS 4.0), MCSE (NT4)
Member Project Management Institute




*************************************************************************************************  
This email and any files transmitted with it are
confidential and intended solely for the use of the
individual or entity to whom they are addressed.
Please note that any views or opinions presented in this
email are solely those of the author and do not 
necessarily represent those of Riyad Bank.
Finally, the recipient should check this email and any 
attachments for the presence of any viruses.
Riyad Bank accepts no liability for any damage caused
by any virus / error transmitted by this email.     
*************************************************************************************************

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.