[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ISSForum] Server Sensor 7 Automated Install and response file



Hi

I am trying to automate the install of Server Sensor 7.0

I have generated a response file using the autorecord feature.  I notice
that the response file has the server name listed in it.
Is there any way I can use a variable, such as %COMPUTERNAME%, in the
response file to pick up the required server name?

Thanks

Philip Wright




___________________________________________________________________________
Authorised and regulated by the Financial Services Authority
___________________________________________________________________________
The information contained in this message is confidential and may be 
legally privileged. If you are not the intended recipient, please do not 
read, copy or otherwise use it and do not disclose it to anyone else. 
Please notify the sender of the delivery error and then delete the 
message from your system. 
Any views or opinions expressed in this email are those of the author only.
Communications will be monitored regularly to improve our service and for
security and regulatory purposes.
Thank you for your assistance.
___________________________________________________________________________

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.