[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ISSForum] MDAC problems : URGENT : high Priority



You should never use MSDE in a production environment.  If you must
use MSDE then just download SiteProtector Express.

The Express version has MSDE built into the install and will solve you
having to manually download MDAC from Microsoft.

With only 5 threads, 2 Gig Limits, etc... though do not run it in
production environments.

DMZSecure

On 4/26/05, kashif <kashif@xxxxxxxxxx> wrote:
> hi,
> we are in the middle of an Installation, when we install Site protector on
> Windows 2003 server , it prompts "NO MDAC" detected , we have already
> downloaded the MDAC ver 2.8 from the Microsoft's web site but still we are
> facing the same Problem.
> 
> Server : Comapaq P4
> Ram:     1 GB
> Site Protector : Latest SP5
> database : MSDE Service pack 3
> OS : Windows 2003 Server
> 
> regards
> kashif
> 
> _______________________________________________
> ISSForum mailing list
> ISSForum@xxxxxxx
> 
> TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum
> 
> To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx
> 
> The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.
>

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.