[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ISSForum] ISS Scanner 6.2.1 and XP



I hope not.  Although it probably will install at that level (It requires a Registry hack), it was certainly not tested at that level and subsequently wouldn't be supported at that level.  I'm not surprised the RPS is having trouble binding to the adapter.  That's using a pretty old driver.
 
Do you absolutely have to use 6.2.1 on XP?

"Schlesselman, Clark Gary" <cgslman@xxxxxxx> wrote:
Is anyone using version 6.2.1 of ISS Internet Scanner on Windows XP?
If so, did you have trouble with the raw packet server not starting and,
find a resolution?

Gary
_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.

		
---------------------------------
Yahoo! for Good
 Click here to donate to the Hurricane Katrina relief effort. 
_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.