[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ISSForum] Antwort: Re: Information about ServerSensor on AIX 5.3



Hi,

have you checked for enough free disk-space? When I tested the AIX server 
sensor, I reproduced
the following. If disk-space went out during installation of XPU's the 
whole agent got unresponsive.
Even the uninstallation of the XPU and restarting the iss-daemon couldn't 
fix it. I had ro reinstall the
whole agent.

Christian Osterbrink
________________________________
Verlagsgruppe Weltbild GmbH
Bereich Weltbild-IT
IT-Security
Steinerne Furt 72
86167 Augsburg

mailto:Christian.Osterbrink@xxxxxxxxxxxx



German A Suarez Nahon <german_suarez@xxxxxxxxxxxxxxxxxx> 
Gesendet von: issforum-bounces@xxxxxxx
12.05.2006 14:52

An
issforum@xxxxxxx, "Fischer, Cathy" <CathyF@xxxxxxxxxx>
Kopie

Thema
Re: [ISSForum] Information about ServerSensor on AIX 5.3






Hi...

Sorry, the problem began when I installed the serversensor. Today, the 
daemon on server is running but the console show "Stopped". Our 
administrator restart the daemon, yesterday and today, and nothing yet

Saludos....
Germán Alberto Suárez Nahón
Banco Mercantil, CA - Banco Universal
Seguridad de la Información
Phone: 58 212 5030270 / 0265 (Fax)
Mobile: 58 412 5928666
http://www.bancomercantil.com
mailto:german_suarez@xxxxxxxxxxxxxxxxxx



"Fischer, Cathy" <CathyF@xxxxxxxxxx> 
05/12/2006 08:31 AM

Para
"German A Suarez Nahon" <german_suarez@xxxxxxxxxxxxxxxxxx>
cc

Asunto
RE: [ISSForum] Information about ServerSensor on AIX 5.3






Do you mean a clean install of an XPU for the server sensor? When 
downloading and installing XPUs/upgrades, I usually have one of my server 
sensors show stopped even though the daemon is running. I have found that 
closing the console and logging off the server for awhile seems to fix the 

problem. Actually had it happen this week.


Cathy Fischer
System Administrator
Applied Innovation Inc.
614 798-2000, ext 2072
614 798-1770 FAX
614 923-8069 DID





-----Original Message-----
From: issforum-bounces@xxxxxxx [mailto:issforum-bounces@xxxxxxx] On Behalf 

Of German A Suarez Nahon
Sent: Thursday, May 11, 2006 4:26 PM
To: issforum@xxxxxxx
Subject: [ISSForum] Information about ServerSensor on AIX 5.3
Importance: High


Hi all

I have some problems with that. After clean install,the status in the 
console of the server sensor is "Stopped" but, in the server the daemon is 


running. Anybody know what can I do ?

Saludos....
Germán Alberto Suárez Nahón
Banco Mercantil, CA - Banco Universal
Seguridad de la Información
Phone: 58 212 5030270 / 0265 (Fax)
Mobile: 58 412 5928666
http://www.bancomercantil.com mailto:german_suarez@xxxxxxxxxxxxxxxxxx
_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to 
https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security 
Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to 
https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security 
Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.