[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ISSForum] Server Sensor install and update issue (UNCLASSIFIED)



Classification:  UNCLASSIFIED 
Caveats: NONE

What version/SP are you using of the Core?  Make sure you apply all the
Database and Agent Manager XPU's if there are any first before updating
the Sensors.  This seems to work best for me.

--
Kevin Burks
DISANet - Implementation Team
AnviCom - Sr. Network Engineer
Firewalls/IDS  

-----Original Message-----
From: issforum-bounces@xxxxxxx [mailto:issforum-bounces@xxxxxxx] On
Behalf Of issforum-request@xxxxxxx
Sent: Tuesday, October 17, 2006 12:00 PM
To: issforum@xxxxxxx
Subject: ISSForum Digest, Vol 33, Issue 3

Send ISSForum mailing list submissions to
	issforum@xxxxxxx

To subscribe or unsubscribe via the World Wide Web, visit
	https://atla-mm1.iss.net/mailman/listinfo/issforum
or, via email, send a message with subject or body 'help' to
	issforum-request@xxxxxxx

You can reach the person managing the list at
	issforum-owner@xxxxxxx

When replying, please edit your Subject line so it is more specific than
"Re: Contents of ISSForum digest..."


Today's Topics:

   1. Server Sensor install and update issue (Rob Barrett)


----------------------------------------------------------------------

Message: 1
Date: Mon, 16 Oct 2006 08:44:50 -0700
From: "Rob Barrett" <barrett.security@xxxxxxxxx>
Subject: [ISSForum] Server Sensor install and update issue
To: issforum@xxxxxxx
Message-ID: <ATLMAIEXCP07mtEeBi900152685@xxxxxxxxxxxxxxxxxxxxxx>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

I am about to pull my hair out. Almost everytime I install a server
sensor and do the updates to it it will begin to act strangley.

this latest one -
I installed the sensor, no problem
Ran the first XPU's  -no problem
Installed the first servicepack, 4.3 it failes everytime with the
following error *"Installation of update failed. ERROR: CommNotify - the
wait for an event timed out. [ID=)xc7420010]*
**
support has been little help, well none actually. I am sick of coping
keys.

anyone run into this or know of a solution. All ports are open. I
believe they are TCP 902 and 2998.

Thanks


------------------------------

_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to
https://atla-mm1.iss.net/mailman/listinfo/issforum

TO CONTACT THE ISSForum MODERATOR, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security
Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.

End of ISSForum Digest, Vol 33, Issue 3
***************************************
Classification:  UNCLASSIFIED 
Caveats: NONE


_______________________________________________
ISSForum mailing list
ISSForum@xxxxxxx

TO UNSUBSCRIBE OR CHANGE YOUR SUBSCRIPTION, go to https://atla-mm1.iss.net/mailman/listinfo/issforum

To contact the ISSForum Moderator, send email to mod-issforum@xxxxxxx

The ISSForum mailing list is hosted and managed by Internet Security Systems, 6303 Barfield Road, Atlanta, Georgia, USA 30328.