[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[suse-security] Re: openssh install error



On Fri, Jan 02, 2004 at 09:21:17AM +0530, laavanya.gopalan@xxxxxxxxx wrote:
> Does that mean that I cannot install the package with the --excludedocs
> option at all ever ? Or is there any other version of the same package
> that would install with the excludedocs option ?

SuSE should fix this. There is a feedback form you may use to report
this problem: http://www.suse.de/cgi-bin/feedback.cgi


-- 
Stefan Tichy <listuser@xxxxxxxxx>

-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here