[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [suse-security] kernel do_mremap local privilege escalation vulnerability



On Monday 05 January 2004 07:34 pm, Radu Voicu wrote:
> So, I suppose that the translation would be:
>
> "Yes, SuSE kernels are vulnerable to this one"
> "No, we don't know when the patch will be available"
>
> Am I assuming right? :))

Which part of "now" do you have problems to understand with?

I am currently in the process of downloading a patched kernel via YOU.

Kristian

-- 
http://www.amazon.de/exec/obidos/wishlist/18E5SVQ5HJZXG


-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here