[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[suse-security] Updating Squid 3.0



I am currently using squid 3.0 since it is the only version that supports OWA reverse proxying. Does SuSE provide patches and updates for this version? If not I may have to compile it myself and use the patches from Squid. Also, does anyone know how compile changes into the SuSE version??


Thanks,

Eric

--
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here