[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[suse-security] SUSE backporting



Hey all,

I've a SUSE Standard Server 8.0 and noticed the latest version of ssh that Online Update gives me is only 3.4.x !  The most recent out there is 3.7.x.  What gives?  Shouldn't these be up to date, especially as I'm on maintainence and am regularly updating from the SUSE server through Online Update in YAST?

Thanks much...

-m

---
matt jurcich, networkologist
(IC) invisik corporation, for IT ingenuity


-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here