[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[suse-security] Antwort: [suse-security] new 2.4, 2.6 kernel exploit



hi,

some of the kernels seems to be not affected - see pre-compiled kernels 
with gcc-3.3.3 ... is that just a hap or might only kernels with gcc-2.x 
be affected ?

-Alex

http://www.linux-vpn.de


"Andreas Bittner" <abittner@xxxxxxxxxxxxxxxxxxxx> schrieb am 15.06.2004 
08:30:23:

> http://linuxreviews.org/news/2004-06-11_kernel_crash/
> 
> fixes anytime soon?
> 
> cheers.
> 
> 
> -- 
> Check the headers for your unsubscription address
> For additional commands, e-mail: suse-security-help@xxxxxxxx
> Security-related bug reports go to security@xxxxxxx, not here
> 


-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here