[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[suse-security] Upgrade to gpg-1.4 on SUSE 9.0?



Could someone provide me with some tips on how to best upgrade
from gpg-1.2.2 to gpg-1.4.1 on a SuSE v9.0 system?  Any pointers
to FAQs, or other FM's would be gratefully accepted.

Thank you!



		
Yahoo! Mail
Stay connected, organized, and protected. Take the tour:
http://tour.mail.yahoo.com/mailtour.html


-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here