[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [suse-security] sendmail update for suse 9.0 ?



Kai Schaetzl wrote

Frank Steiner wrote on Thu, 23 Mar 2006 11:26:56 +0100:

Take the src.rpm for 9.1, remove the BuildRequires line in the spec file, rpmbuild -ba, and let it run on 9.0

I've got the same problem as the original poster. Did you already try this approach or was it only a suggestion? I know that I can change the spec

I did this on and for a 9.0 machine.

--
Dipl.-Inform. Frank Steiner   Web:  http://www.bio.ifi.lmu.de/~steiner/
Lehrstuhl f. Bioinformatik    Mail: http://www.bio.ifi.lmu.de/~steiner/m/
LMU, Amalienstr. 17           Phone: +49 89 2180-4049
80333 Muenchen, Germany       Fax:   +49 89 2180-99-4049
* Rekursion kann man erst verstehen, wenn man Rekursion verstanden hat. *

--
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here