[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [suse-security] Bug in nfsd from kernel 2.6.16.21-0.13



LDB wrote:
> I would call his bug, a bug and a denial of service that any
> user could trigger.

The provided kernel update fixes _a lot_ of security issues but with
this denial-of-service bug there is no way to actually use this kernel.

So, for security concerns, this bug should be fixed soon so everybody
can install the security update and get a save system without troubling
with an unstable system and unsatisfied users.

regards, Marco

-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here