[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [opensuse-security] important update ! FW: [Clamav-announce] announcing ClamAV 0.90.2



Am Freitag, 13. April 2007 12:48:34 schrieb Dörfler Andreas:
> dear suse and clamav users,
>
> please take notice:
> > **Important note**: on April 16th CHM, CAB and PDF handlers will be
> > disabled for 0.90 and 0.90.1 users through the dynamic engine
> > configuration module (DCONF). Please upgrade to 0.90.2 immediately.
>
> greetings
> andy


Will there be an update for clamav on suse linux on time?


bye,
	MH

---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-security+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-security+help@xxxxxxxxxxxx