[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[opensuse-security] Clamd in 10.3 is outdated.



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1



I see this in my warn log:

Jun 10 23:11:38 nimrodel freshclam[9428]: Your ClamAV installation is OUTDATED!
Jun 10 23:11:38 nimrodel freshclam[9428]: Local version: 0.93 Recommended version: 0.93.1
Jun 10 23:11:41 nimrodel freshclam[9428]: Your ClamAV installation is OUTDATED!
Jun 10 23:11:41 nimrodel freshclam[9428]: Current functionality level = 29, recommended = 31

Will there be an official update through YOU?

- -- Cheers,
       Carlos Robinson
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.4-svn0 (GNU/Linux)

iD8DBQFITwMstTMYHG2NR9URArZtAJ9NBxWEGBwp5ENI8jDtsxITFQvMwQCfcRIS
RHxWyQlhT2OQ70R1oDcpAII=
=6Dvx
-----END PGP SIGNATURE-----
---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-security+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-security+help@xxxxxxxxxxxx