[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [opensuse-security] Clamd in 10.3 is outdated.



On Wed, Jun 11, 2008 at 12:41:36AM +0200, Carlos E. R. wrote:
> 
> 
> I see this in my warn log:
> 
> Jun 10 23:11:38 nimrodel freshclam[9428]: Your ClamAV installation is OUTDATED!
> Jun 10 23:11:38 nimrodel freshclam[9428]: Local version: 0.93 Recommended version: 0.93.1
> Jun 10 23:11:41 nimrodel freshclam[9428]: Your ClamAV installation is OUTDATED!
> Jun 10 23:11:41 nimrodel freshclam[9428]: Current functionality level = 29, recommended = 31
> 
> Will there be an official update through YOU?

Yes, there will be.

Ciao, Marcus
---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-security+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-security+help@xxxxxxxxxxxx