[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [suse-security] holes in linux kernel < 2.4.20?



Hi!

As in the ssh case nothing exactly is been said on the vulnerability of
the kernel.
Do you have some information about the exact problem?
I hate it getting news there is a security problem and don't know what
it's about.
What so secret about writing something about the case (not sending the
vulnerability itself)?
The same was with ssh so I can't validate, if it's a real problem!

Philippe




-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here