[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[suse-security] no kernel patch for 9.0



There is not maybe not yet a patch available for 9.0 version, but in the 
initial security announcement I can find 9.0 between afected versions.

-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here