[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [suse-security] no kernel patch for 9.0



But the announcement says that the 2.4.x kernel code is quite different than
2.6.x one


----- Original Message ----- 
From: "SuSE Ground Zero" <suse_x@xxxxxxxx>
To: <suse-security@xxxxxxxx>
Sent: Thursday, September 02, 2004 8:54 AM
Subject: [suse-security] no kernel patch for 9.0


>
> There is not maybe not yet a patch available for 9.0 version, but in the
> initial security announcement I can find 9.0 between afected versions.
>
> -- 
> Check the headers for your unsubscription address
> For additional commands, e-mail: suse-security-help@xxxxxxxx
> Security-related bug reports go to security@xxxxxxx, not here
>
>



-- 
Check the headers for your unsubscription address
For additional commands, e-mail: suse-security-help@xxxxxxxx
Security-related bug reports go to security@xxxxxxx, not here