[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[suse-security] Re: SUSE Security Announcement: kernel (SUSE-SA:2004:028)



Hello,

* Thomas Biege <thomas@xxxxxxx> [2004-09-01 14:34]:
>         Affected products:      8.1, 8.2, 9.0, 9.1

9.0 is affected, but on the server is still the old 243 version. Why?


Regards,
Bernhard

-- 
If you really want pure ASCII, save it as text... or browse
it with your favorite browser...
        -- Alexandre Maret <amaret@xxxxxxxxxxxxx>

Attachment: pgpy3wEVuSGd6.pgp
Description: PGP signature